Please Login or Register


Can I use scripts which require SSI?

Yes. Our servers are pre-configured to include Server Side Includes (SSI) for many cgi scripts that require it. You must use the extension .shtml on pages requiring SSI parsing rather than .html or .htm.



Was this answer helpful?

Add to Favourites Add to Favourites

Print this Article Print this Article

Also Read

Technical Support

Live Help


Language: